• 欢迎访问圣洁的白莲!
  • 厚德载物,自强不息!
vue 项目中使用tinymce+tinymce-vue

vue 项目中使用tinymce+tinymce-vue

vue3.x版本 npm install tinymce -S npm install @tinymce/tinymce-vue -S 再然后把node_modules/tinymce下的skins 文件夹copy到public文件夹下 最后下载语言包,把里面的js文件也放进去 语言包下载 2.x版本 需要固定版本 npm install tinymce@……